<!DOCTYPE html>
<html class="" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>UX-/Web-Designer (Frontend-Developer) m/w &#8211; IDG &#8211; Media, Data und Services für die Technologie-Branche</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IDG - Media, Data und Services für die Technologie-Branche &raquo; Feed" href="https://www.idg.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="IDG - Media, Data und Services für die Technologie-Branche &raquo; Kommentar-Feed" href="https://www.idg.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="IDG - Media, Data und Services für die Technologie-Branche &raquo; iCal Feed" href="https://www.idg.de/veranstaltungskalender/?ical=1" />
			<link rel="shortcut icon" href="//www.idg.de/files/2016/04/favicon.ico" type="image/x-icon" />
					<!-- For iPhone -->
			<link rel="apple-touch-icon-precomposed" href="//www.idg.de/files/2016/04/favicon57px.png">
					<!-- For iPhone 4 Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//www.idg.de/files/2016/04/favicon114px.png">
					<!-- For iPad -->
			<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.idg.de/files/2016/04/favicon72px.png">
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.idg.de/files/2016/04/favicon144px.png">
		
		<meta property="og:title" content="UX-/Web-Designer (Frontend-Developer) m/w"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.idg.de/ux-web-designer-frontend-developer-mw/"/>
		<meta property="og:site_name" content="IDG - Media, Data und Services für die Technologie-Branche"/>
		<meta property="og:description" content="IDG ist das weltweit führende IT-Medien-Haus mit Präsenz in rund 100 Ländern und einem Umsatz von über 2,5 Mrd. US-Dollar. Mit rund 180 Millionen Pageimpressions pro Monat gehören die Internetangebote der IDG Communications Media AG Deutschland zu den reichweitenstärksten Special-Interest- und Fachinformationsangeboten im deutschsprachigen Internet. Seit 40 Jahren steht unser Name für Top-Qualität in der"/>

									<meta property="og:image" content="https://www.idg.de/files/2016/04/idg_logo-1.png"/>
					<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.idg.de\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/www.idg.de\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='ad9f679273bd6d1c3bd62d8a3cc885de' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='IDG - Media, Data und Services für die Technologie-Branche' />
<meta name='shareaholic:language' content='de-DE' />
<meta name='shareaholic:url' content='https://www.idg.de/ux-web-designer-frontend-developer-mw/' />
<meta name='shareaholic:keywords' content='jobs' />
<meta name='shareaholic:article_published_time' content='2017-02-22T13:02:33+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-02-22T13:02:33+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='mrichtmann' />
<meta name='shareaholic:site_id' content='ad9f679273bd6d1c3bd62d8a3cc885de' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />

<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.idg.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.idg.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='https://www.idg.de/wp-content/plugins/advanced-responsive-video-embedder/public/arve-public.css?ver=8.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.idg.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.idg.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-pro-css'  href='https://www.idg.de/wp-content/plugins/events-manager-pro/includes/css/events-manager-pro.css?ver=2.44' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.idg.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='child-style-css'  href='https://www.idg.de/wp-content/themes/Avada-Child-IDGde/fonts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='grayscale-style-css'  href='https://www.idg.de/wp-content/themes/Avada-Child-IDGde/grayscale.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-child-stylesheet-css'  href='https://www.idg.de/wp-content/themes/Avada-Child-IDGde/stylesAvada.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.idg.de/wp-content/themes/Avada/assets/css/style.min.css?ver=5.0.6' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://www.idg.de/wp-content/themes/Avada/shortcodes.css?ver=5.0.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://www.idg.de/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=5.0.6' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://www.idg.de/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=5.0.6' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://www.idg.de/wp-content/themes/Avada/assets/css/ie8.css?ver=5.0.6' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.idg.de/wp-content/themes/Avada/assets/css/ie.css?ver=5.0.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='https://www.idg.de/wp-content/themes/Avada/ilightbox.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='https://www.idg.de/wp-content/themes/Avada/animations.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='https://www.idg.de/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='avada_google_fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400&#038;subset' type='text/css' media='all' />
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Keine Suchergebnisse.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.idg.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.idg.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.idg.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","bookingInProgress":"Bitte warte, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"https:\/\/www.idg.de\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Bist du dir sicher, dass du es l\u00f6schen m\u00f6chtest?","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Abbrechen","bb_canceling":"Stornieren...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Lade...","locale_data":{"closeText":"schlie\u00dfen","prevText":"<zur\u00fcck","nextText":"Vor>","currentText":"heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","M\u00e4r","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["So","Mo","Di","Mi","Do","Fr","Sa"],"weekHeader":"Wo","dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""},"cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/events-manager-pro/includes/js/events-manager-pro.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.8.11.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/js/html5shiv.js?ver=5.0.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/js/excanvas.js?ver=5.0.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.idg.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.idg.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.idg.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://www.idg.de/ux-web-designer-frontend-developer-mw/" />
<link rel='shortlink' href='https://www.idg.de/?p=5266' />
<link rel="alternate" type="application/json+oembed" href="https://www.idg.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.idg.de%2Fux-web-designer-frontend-developer-mw%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.idg.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.idg.de%2Fux-web-designer-frontend-developer-mw%2F&#038;format=xml" />
<script src='https://admin.best-in-cloud.de/?dm=94bc33459a5ada5043c708182bf0efe3&amp;action=load&amp;blogid=52&amp;siteid=1&amp;t=294303855&amp;back=https%3A%2F%2Fwww.idg.de%2Fux-web-designer-frontend-developer-mw%2F' type='text/javascript'></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg', 'siteSpeedSampleRate': 100});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.set', 'dimension1', 'post');
ga('idg.set', 'dimension2', '5266');
ga('idg.set', 'dimension3', 'UX-/Web-Designer (Frontend-Developer) m/w');
ga('idg.set', 'dimension4', 'www.idg.de');
ga('idg.set', 'dimension5', '2017-02-22T02:33');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-35', 'auto', {'name': 'idgbusinessmedia', 'siteSpeedSampleRate': 100});
ga('idgbusinessmedia.set', 'anonymizeIp', true);
ga('idgbusinessmedia.set', 'forceSSL', true);
ga('idgbusinessmedia.set', 'dimension1', 'post');
ga('idgbusinessmedia.set', 'dimension2', '5266');
ga('idgbusinessmedia.set', 'dimension3', 'UX-/Web-Designer (Frontend-Developer) m/w');
ga('idgbusinessmedia.set', 'dimension4', 'www.idg.de');
ga('idgbusinessmedia.set', 'dimension5', '2017-02-22T02:33');
ga('idgbusinessmedia.send', 'pageview');
</script>            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            		<style type="text/css">
			.em-coupon-code { width:150px; }
			#em-coupon-loading { display:inline-block; width:16px; height: 16px; margin-left:4px; background:url(https://www.idg.de/wp-content/plugins/events-manager-pro/includes/images/spinner.gif)}
			.em-coupon-message { display:inline-block; margin:5px 0px 0px 105px; text-indent:22px; }
			.em-coupon-success { color:green; background:url(https://www.idg.de/wp-content/plugins/events-manager-pro/includes/images/success.png) 0px 0px no-repeat }
			.em-coupon-error { color:red; background:url(https://www.idg.de/wp-content/plugins/events-manager-pro/includes/images/error.png) 0px 0px no-repeat }
			.em-cart-coupons-form .em-coupon-message{ margin:5px 0px 0px 0px; }
			#em-coupon-loading { margin-right:4px; }	
		</style>
		<meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	</head>
<body class="single single-post postid-5266 single-format-standard tribe-no-js fusion-body no-mobile-sticky-header mobile-logo-pos-left layout-boxed-mode fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo- fusion-mobile-menu-design-modern ">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright"><nav class="fusion-secondary-menu"><ul id="menu-topmenu" class="menu"><li  id="menu-item-136"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"  ><a  href="/thema/presse/"><span class="menu-text">Presse</span></a></li><li  id="menu-item-137"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"  ><a  href="/karriere"><span class="menu-text">Karriere</span></a></li><li  id="menu-item-138"  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-138"  data-classes="bop-nav-search" >			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-138" role="search" method="get" action="https://www.idg.de/">
								<div>
					<label class="screen-reader-text" for="s">Search</label>					<input type="text" value="" name="s" id="s" />
											<input type="submit" id="searchsubmit" value="Suche" />
									</div>
			</form>
		</li></ul></nav><div class="fusion-mobile-nav-holder"></div></div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		
<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="https://www.idg.de/">
						<img src="//www.idg.de/files/2016/04/idg_logo-1.png" width="198" height="50" alt="IDG &#8211; Media, Data und Services für die Technologie-Branche" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//www.idg.de/files/2016/04/idg_logo.png" width="198" height="50" alt="IDG &#8211; Media, Data und Services für die Technologie-Branche" style="max-height: 50px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
											<img src="//www.idg.de/files/2016/11/idg_logo_sticky.png" width="144" height="36" alt="IDG &#8211; Media, Data und Services für die Technologie-Branche" class="fusion-logo-1x fusion-sticky-logo-1x" />

														<img src="//www.idg.de/files/2016/07/idg_logo_sticky_retina.png" width="144" height="36" alt="IDG &#8211; Media, Data und Services für die Technologie-Branche" style="max-height: 36px; height: auto;" class="fusion-logo-2x fusion-sticky-logo-2x" />
									</a>
		</div>		<nav class="fusion-main-menu"><ul id="menu-hauptmenu" class="fusion-menu"><li  id="menu-item-147"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-147 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Media</span></a><ul class="sub-menu"><li  id="menu-item-21"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/media/"><span class="">Unsere Marken</span></a></li><li  id="menu-item-94"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/media/events/"><span class="">Events</span></a></li><li  id="menu-item-1387"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/kontakt/mediadaten/"><span class="">Mediadaten</span></a></li></ul></li><li  id="menu-item-20"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"  ><a  href="https://www.idg.de/data/"><span class="menu-text">Data</span></a></li><li  id="menu-item-1441"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1441 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Services</span></a><ul class="sub-menu"><li  id="menu-item-19"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/services/"><span class="">Marketing Services</span></a></li></ul></li><li  id="menu-item-141"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Über uns</span></a><ul class="sub-menu"><li  id="menu-item-142"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/ueber-uns/"><span class="">IDG Deutschland</span></a></li><li  id="menu-item-417"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/ueber-uns/corporate-responsibility/"><span class="">Corporate Responsibility</span></a></li><li  id="menu-item-436"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/ueber-uns/corporate-values/"><span class="">Corporate Values</span></a></li><li  id="menu-item-994"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/karriere/"><span class="">Karriere</span></a></li><li  id="menu-item-1000"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000 fusion-dropdown-submenu"  ><a  href="/thema/presse/"><span class="">Presse</span></a></li></ul></li><li  id="menu-item-580"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580"  ><a  href="https://www.idg.de/kontakt/"><span class="menu-text">Kontakt</span></a></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-147 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Media</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/media/"><span class="">Unsere Marken</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/media/events/"><span class="">Events</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/kontakt/mediadaten/"><span class="">Mediadaten</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"  ><a  href="https://www.idg.de/data/"><span class="menu-text">Data</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1441 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Services</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/services/"><span class="">Marketing Services</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141 fusion-dropdown-menu"  ><a  href="#"><span class="menu-text">Über uns</span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/ueber-uns/"><span class="">IDG Deutschland</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/ueber-uns/corporate-responsibility/"><span class="">Corporate Responsibility</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/ueber-uns/corporate-values/"><span class="">Corporate Values</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/karriere/"><span class="">Karriere</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000 fusion-dropdown-submenu"  ><a  href="/thema/presse/"><span class="">Presse</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580"  ><a  href="https://www.idg.de/kontakt/"><span class="menu-text">Kontakt</span></a></li></ul></nav>			<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>


<nav class="fusion-mobile-nav-holder"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-sticky-nav-holder"></nav>
	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
				
							
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
		<div id="content" style="width: 100%;">
		
						<div id="post-5266" class="post post-5266 type-post status-publish format-standard hentry category-karriere">
									
			<div class="post-content">
				<div class="fusion-one-full fusion-layout-column fusion-spacing-yes 1idgcolumn idgcolumns innerheader smallbody idgshadow bgpics " style="margin-top:0px;margin-bottom:0px;" id="karriere1">
	<div class="fusion-column-wrapper" style="background:url(//www.idg.de/wp-content/themes/Avada-Child-IDGde/assets/images/banner/banner-default-page.jpg) center center no-repeat; -webkit-background-size:cover; -moz-background-size:cover; -o-background-size:cover; background-size:cover;" data-bg-url="//www.idg.de/wp-content/themes/Avada-Child-IDGde/assets/images/banner/banner-default-page.jpg">
		<div class="fusion-column-table">
			<div class="fusion-column-tablecell">
				<div class="container">
					<h1 data-fontsize="66" data-lineheight="254">Jobs</h1>
				</div>
				<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
</div>
				<div class="fusion-one-full fusion-layout-column fusion-column-last fusion-spacing-yes 1idgcolumn idgcolumns hp_rowbox textbox smallbody" style="margin-top:0px; margin-bottom:0px;" id="hpmediatext">
					<div class="fusion-column-wrapper">
						<div class="fusion-column-table">
							<div class="fusion-column-tablecell">
								<div class="container">

																		<h2 class="entry-title fusion-post-title">UX-/Web-Designer (Frontend-Developer) m/w</h2>									
									<p>IDG ist das weltweit führende IT-Medien-Haus mit Präsenz in rund 100 Ländern und einem Umsatz von über 2,5 Mrd. US-Dollar. Mit rund 180 Millionen Pageimpressions pro Monat gehören die Internetangebote der IDG Communications Media AG Deutschland zu den reichweitenstärksten Special-Interest- und Fachinformationsangeboten im deutschsprachigen Internet. Seit 40 Jahren steht unser Name für Top-Qualität in der Technologie-Information. Und das in ihrer gesamten Breite.</p>
<p>IDG Communications Media AG ist die größte internationale Konzerngesellschaft mit Sitz in München.</p>
<p>Zur Unterstützung unserer Entwicklungsabteilung suchen wir eine/n</p>
<p><strong>UX-/Web-Designer (Frontend-Developer) (m/w)</strong></p>
<p><strong>Aufgaben:</strong></p>
<ul>
<li>Konzeption und Design von Online-Auftritten und Verbesserung bestehender Web-Plattformen</li>
<li>Erarbeitung neuer UX-Konzepte und Verbesserung der bestehenden UX im Rahmen des Corporate Designs</li>
<li>Mitverantwortung für die Etablierung und Umsetzung des CD</li>
</ul>
<p><strong>Voraussetzungen:</strong></p>
<ul>
<li>Abgeschlossene Berufsausbildung im IT-Umfeld</li>
<li>sehr gute Kenntnisse in gängigen Grafik-Programmen (Adobe Creative Cloud)</li>
<li>gute Kenntnisse in HTML5 &amp; CCSS3, CSS Prerocessors: LESS und/oder SASS</li>
<li>ausgeprägtes Gespür für User Experience, Usability und Interaktionen</li>
<li>Erfahrung mit Responsive Design</li>
<li>Verständnis für Funktion und Benutzerführung moderner Web-Applikationen</li>
<li>Erfahrung mit agilen Arbeitsweisen, z.B. Scrum</li>
</ul>
<p><strong>Unser Angebot:</strong></p>
<p>Innovation wird bei uns groß geschrieben und „Let’s try it“ ist einer unserer wichtigsten Unternehmenswerte. Wir bieten unseren Mitarbeiterinnen und Mitarbeitern vielfältige Möglichkeiten, ihre Kreativität einzubringen, Verantwortung zu übernehmen und sich dadurch persönlich und beruflich weiterzuentwickeln.</p>
<p>Ein kollegiales Umfeld mit offener Kommunikation, fairer Bezahlung, attraktiven Sozialleistungen und vielfältigen Möglichkeiten der übergreifenden Vernetzung schafft die Basis für kreative Entfaltung in den Wachstumsmärkten der neuen Medien und Dienstleistungen unseres Hauses.</p>
<p>Wollen Sie Ihre Fähigkeiten bei uns einbringen? Dann überzeugen Sie uns mit Ihren aussagekräftigen Bewerbungsunterlagen, die Sie bitte per E-Mail an uns senden.</p>
<div class="fusion-table table-1">
<table width="100%">
<tbody>
<tr>
<td>Bereich</td>
<td><span>IT / Web Development</span></td>
</tr>
<tr>
<td><span>Dauer</span></td>
<td><span>unbefristet</span></td>
</tr>
<tr>
<td>Beginn</td>
<td>Schnellstmöglich</td>
</tr>
<tr>
<td>Kontakt</td>
<td>Marion Richtmann<br />
HR Managerin<br />
Lyonel-Feininger-Str. 26<br />
80807 München+ 49 / (0) 89 / 360 86 – 246<br />
<a title="" href="mailto:mrichtmann@idg.de" target="_blank"><span>mrichtmann@idg.de</span></a></td>
</tr>
</tbody>
</table>
</div>
<p>&nbsp;</p>
																										</div>
								<div class="fusion-clearfix"></div>
							</div>
						</div>
					</div>
				</div>									
			</div>
									


			
								</div>
					</div>
	
				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-1 fusion-widget-area">
									
																																							<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12">
																							</div>
																																																																																																																		
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div><strong>© Copyright IDG Communications Media AG | <a href="/datenschutzkodex/">Datenschutz</a>  |  <a href="/impressum/">Impressum</a></strong></div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#000000;background-color:#fff200;border-color:#fff200;border-radius:5px;" href="https://www.facebook.com/idggermany/?fref=ts" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#000000;background-color:#fff200;border-color:#fff200;border-radius:5px;" href="https://twitter.com/idggermany" target="_blank" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#000000;background-color:#fff200;border-color:#fff200;border-radius:5px;" href="https://www.linkedin.com/company/idg-business-media-gmbh" target="_blank" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<link rel="stylesheet" href="/wp-content/plugins/autoptimize/classes/static/toolbar.css">
<style>
#wp-admin-bar-idgclearallcaches span.button_clear_cache {
	background-color: #cc6600;
	border: 1px solid #ff9900;
	padding: 0 3px;
	cursor: pointer;
}
html .autoptimize-loading {
	background-image: url(/wp-content/plugins/autoptimize/classes/static/loading.gif);
}
#wp-admin-bar-idgclearallcaches {display: none;}
</style>
<div id="cookie-law-info-bar"><span>Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a href="/datenschutzkodex/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Weitere Informationen</a> <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Ok</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#1e73be","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
<!-- Highlight Search Terms 1.4.3 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) -->
<script type="text/javascript">
var hlst_query = new Array("");
var hlst_areas = new Array("#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body");
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<script type="text/javascript">
	function setKorrektLH(){
		if( jQuery('.bgpics').length>0 ){
	    	jQuery( ".bgpics" ).each(function( index, elem ) {
	    		var hohePics = jQuery( this ).outerHeight();
	    		var weniger = hohePics/2 + "px";
	    		if( jQuery(this).find('h1').length>0 ){
	    			var hohePicsH1 = parseInt(jQuery(this).find('h1').css('line-height'), 10);
	    			console.log( index + ": " + hohePics + ' ' + hohePicsH1 + ' ' + weniger );
	    			if(hohePics>hohePicsH1){
	    				jQuery(this).find('h1').css("cssText", "line-height: " + weniger + "!important; font-size: 10px;");
	    				console.log( "Gaga: " + hohePics + ' ' + hohePicsH1 + ' ' + weniger );
	    			}
	    		}
	    		if( jQuery(this).find('h2').length>0 ){
	    			var hohePicsH2 = parseInt(jQuery(this).find('h2').css('line-height'), 10);
	    			console.log( index + ": " + hohePics + ' ' + hohePicsH2 + ' ' + weniger );
	    			if(hohePics>hohePicsH2){
	    				jQuery(this).find('h2').css({"line-height": weniger});
	    				console.log( index + ": " + hohePics + ' ' + hohePicsH2 + ' ' + weniger );
	    			}
	    		}
			  	
			});
	    }
	}

	function setEqualH(winwidth){
		if( jQuery('.fusion-portfolio-post').length>0 ){
			jQuery('.fusion-portfolio-content-wrapper').css("cssText", "height: inherit;");
		    var highestBox = 0;
		    jQuery('.fusion-portfolio-post').each(function(){
		      jQuery('.fusion-portfolio-content-wrapper', this).each(function(){
		        if(jQuery(this).height() > highestBox) {
		          highestBox = jQuery(this).height(); 
		        }		      
		      });
		    });
		   	//console.log('hh ' + winwidth);
		   	if(winwidth>648){
		    	//jQuery('.fusion-portfolio-content-wrapper').height(highestBox);
		    	jQuery('.fusion-portfolio-content-wrapper').css("cssText", "height: "+highestBox+"px;");
		   	} else {
				jQuery('.fusion-portfolio-content-wrapper').css("cssText", "height: inherit;");
		   	}
	    }
	}


	jQuery(document).ready(function() {

		jQuery('ul#menu-topmenu li:not(:last)').after('<li class="topmenudivider">|</li>');

		jQuery('form.bop-nav-search input[type=text]').val('Suchen...');

	    /*jQuery('form.bop-nav-search input[type=text]').on('focus', function() {
	        if (!jQuery(this).data('defaultText')) jQuery(this).data('defaultText', jQuery(this).val());
	        if (jQuery(this).val()=='Suchen...') jQuery(this).val('');
	    });
	    jQuery('form.bop-nav-search input[type=text]').on('blur', function() {
	        if (jQuery(this).val()=='') jQuery(this).val('Suchen...'); 
	    });*/

	    jQuery('form.bop-nav-search input[type=text]').on('focus', function() {
	        if (!jQuery(this).data('defaultText')) jQuery(this).data('defaultText', jQuery(this).val());
	        if (jQuery(this).val()==jQuery(this).data('defaultText')) jQuery(this).val('');
	    });
	    jQuery('form.bop-nav-search input[type=text]').on('blur', function() {
	        if (jQuery(this).val()=='') jQuery(this).val(jQuery(this).data('defaultText')); 
	    });

	    jQuery( window ).on( "load orientationchange resize", function( event ) {
		  setEqualH(jQuery(window).width());
		});

	});
</script><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript' src='https://www.idg.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/highlight-search-terms/hlst-extend.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var avadaVars = {"admin_ajax":"https:\/\/www.idg.de\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"5bcedcdaef","protocol":"1","theme_url":"https:\/\/www.idg.de\/wp-content\/themes\/Avada","dropdown_goto":"Navigation ...","mobile_nav_cart":"Warenkorb","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>\u00c4hnliche Beitr\u00e4ge<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>L\u00e4dt die n\u00e4chsten Beitr\u00e4ge..<\/em>","portfolio_loading_text":"<em>Portfolio Eintr\u00e4ge werden geladen...<\/em>","faqs_loading_text":"<em>FAQ Eintr\u00e4ge werden geladen...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"768","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"1","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"true","isotope_type":"masonry","layout_mode":"boxed","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.9","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"31px","logo_margin_top":"0px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"45","nav_highlight_border":"2","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"768","sidenav_behavior":"Hover","site_width":"1230px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"1","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px","typography_responsive":"1","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/js/main.min.js?ver=5.0.6' async ></script> 
<!--[if IE 9]>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/js/avada-ie9.js?ver=5.0.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/js/respond.js?ver=5.0.6'></script>
<![endif]-->
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
			</body>
</html>
