<!DOCTYPE html>
<html class="" lang="de-DE" id="arve" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Database Manager (w/m) &#8211; IDG &#8211; Media, Data und Services für die Technologie-Branche</title>
<link rel='dns-prefetch' href='//www.idg.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IDG - Media, Data und Services für die Technologie-Branche &raquo; Feed" href="https://www.idg.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="IDG - Media, Data und Services für die Technologie-Branche &raquo; Kommentar-Feed" href="https://www.idg.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="IDG - Media, Data und Services für die Technologie-Branche &raquo; iCal Feed" href="https://www.idg.de/veranstaltungskalender/?ical=1" />
					<link rel="shortcut icon" href="https://www.idg.de/files/2016/04/favicon.ico" type="image/x-icon" />
		
					<!-- For iPhone -->
			<link rel="apple-touch-icon" href="https://www.idg.de/files/2016/04/favicon57px.png">
		
					<!-- For iPhone Retina display -->
			<link rel="apple-touch-icon" sizes="114x114" href="https://www.idg.de/files/2016/04/favicon114px.png">
		
					<!-- For iPad -->
			<link rel="apple-touch-icon" sizes="72x72" href="https://www.idg.de/files/2016/04/favicon72px.png">
		
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon" sizes="144x144" href="https://www.idg.de/files/2016/04/favicon144px.png">
				
		<meta property="og:title" content="Database Manager (w/m)"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.idg.de/database-manager-w-m/"/>
		<meta property="og:site_name" content="IDG - Media, Data und Services für die Technologie-Branche"/>
		<meta property="og:description" content="IDG ist das weltweit größte Medien-, Daten- und Marketing Services-Unternehmen für Technologie-Zielgruppen. In 97 Ländern bietet IDG IT-Entscheidern und Tech-Enthusiasten Orientierung und Entscheidungshilfe beim Kauf von Technologieprodukten über alle relevanten Märkte. Die IDG-Premium-Medienmarken CIO®, Computerwoche®, ChannelPartner®, PC-Welt® und Macwelt® bilden dabei die Basis für das breitaufgestellte und hochwertige Dienstleistungs-Portfolio, das den Kunden einzigartige Mehrwerte bei"/>

									<meta property="og:image" content="https://www.idg.de/files/2016/04/idg_logo-1.png"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.idg.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.idg.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.idg.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-pro-css'  href='https://www.idg.de/wp-content/plugins/events-manager-pro/includes/css/events-manager-pro.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.idg.de/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='fusion-core-style-css'  href='https://www.idg.de/wp-content/plugins/fusion-core/css/style.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.idg.de/wp-content/themes/Avada-Child-IDGde/fonts.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='grayscale-style-css'  href='https://www.idg.de/wp-content/themes/Avada-Child-IDGde/grayscale.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avada-child-stylesheet-css'  href='https://www.idg.de/wp-content/themes/Avada-Child-IDGde/stylesAvada.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.idg.de/wp-content/themes/Avada/assets/css/style.min.css?ver=5.5.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.idg.de/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.5.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/wp-a11y.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.idg.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.idg.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/www.idg.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.css","show24hours":"1","is_ssl":"1","bookingInProgress":"Bitte warte, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"https:\/\/www.idg.de\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Bist du dir sicher, dass du es l\u00f6schen m\u00f6chtest?","booking_offset":"30","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Abbrechen","bb_canceling":"Stornieren...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen...","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/events-manager-pro/includes/js/events-manager-pro.js?ver=2.5'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/image-source-control-isc/public/assets/js/front-js.js?ver=1.8.11.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='https://www.idg.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.idg.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.idg.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://www.idg.de/database-manager-w-m/" />
<link rel='shortlink' href='https://www.idg.de/?p=17855' />
<link rel="alternate" type="application/json+oembed" href="https://www.idg.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.idg.de%2Fdatabase-manager-w-m%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.idg.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.idg.de%2Fdatabase-manager-w-m%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-59557754-10', 'auto', {'name': 'idg', 'siteSpeedSampleRate': 100});
ga('idg.set', 'anonymizeIp', true);
ga('idg.set', 'forceSSL', true);
ga('idg.set', 'dimension1', 'post');
ga('idg.set', 'dimension2', '17855');
ga('idg.set', 'dimension3', 'Database Manager (w/m)');
ga('idg.set', 'dimension4', 'www.idg.de');
ga('idg.set', 'dimension5', '2018-10-31T37:30');
ga('idg.send', 'pageview');
ga('create', 'UA-59557754-35', 'auto', {'name': 'idgbusinessmedia', 'siteSpeedSampleRate': 100});
ga('idgbusinessmedia.set', 'anonymizeIp', true);
ga('idgbusinessmedia.set', 'forceSSL', true);
ga('idgbusinessmedia.set', 'dimension1', 'post');
ga('idgbusinessmedia.set', 'dimension2', '17855');
ga('idgbusinessmedia.set', 'dimension3', 'Database Manager (w/m)');
ga('idgbusinessmedia.set', 'dimension4', 'www.idg.de');
ga('idgbusinessmedia.set', 'dimension5', '2018-10-31T37:30');
ga('idgbusinessmedia.send', 'pageview');
</script>            <script type="text/javascript">
            /* <![CDATA[ */
                var isc_front_data =
                {
                    caption_position : 'top-left',
                }
            /* ]]> */
            </script>
            <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.idg.de"><link rel="https://theeventscalendar.com/" href="https://www.idg.de/wp-json/tribe/events/v1/" />		<style type="text/css">
			.em-coupon-code { width:150px; }
			#em-coupon-loading { display:inline-block; width:16px; height: 16px; margin-left:4px; background:url(https://www.idg.de/wp-content/plugins/events-manager-pro/includes/images/spinner.gif)}
			.em-coupon-message { display:inline-block; margin:5px 0px 0px 105px; text-indent:22px; }
			.em-coupon-success { color:green; background:url(https://www.idg.de/wp-content/plugins/events-manager-pro/includes/images/success.png) 0px 0px no-repeat }
			.em-coupon-error { color:red; background:url(https://www.idg.de/wp-content/plugins/events-manager-pro/includes/images/error.png) 0px 0px no-repeat }
			.em-cart-coupons-form .em-coupon-message{ margin:5px 0px 0px 0px; }
			#em-coupon-loading { margin-right:4px; }	
		</style>
		<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://spiffymachine.com/v2/0/douLJcz90zWcSs646vsXkE4NHxrTq8K828TpIVbcB-5vjsfYSKBWZfZ_If2Hhs0BmAn4A",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;!function(t,e,a,n){function o(){if(!window.frames[n]){var e=t.body;if(e){var a=t.createElement("iframe");a.style.display="none",a.name=n,e.appendChild(a)}else setTimeout(o,5)}}function r(){for(var t=[],a=0;a<arguments.length;a++)t.push(arguments[a]);i.q=i.q||[],"ping"===t[0]?t[2]({gdprAppliesGlobally:e.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):t.length&&i.q.push(t)}function c(t){try{return JSON.parse(t)}catch(e){}}function s(t){if(t){var e,a="__cmpCall",n="string"==typeof t.data&&t.data.indexOf(a)>=0;e=n?(c(t.data)||{})[a]:(t.data||{})[a],e&&i(e.command,e.parameter,function(a,o){var r={__cmpReturn:{returnValue:a,success:o,callId:e.callId}};t.source.postMessage(n?JSON.stringify(r):r,"*")})}}var i=e[a];o(),"function"!=typeof i&&(i=e[a]=r,e.addEventListener?e.addEventListener("message",s,!1):e.attachEvent&&e.attachEvent("onmessage",s))}(document,window,"__cmp","__cmpLocator");;</script><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style id="fusion-stylesheet-inline-css" type="text/css">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</style>
	
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	</head>
<body class="post-template-default single single-post postid-17855 single-format-standard tribe-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-mobile-sticky-header mobile-logo-pos-left layout-boxed-mode layout-boxed-mode-full fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
				
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo-1 fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul role="menubar" id="menu-topmenu" class="menu"><li role="menuitem"  id="menu-item-136"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"  ><a  href="/thema/presse/" class="fusion-bar-highlight"><span class="menu-text">Presse</span></a></li><li role="menuitem"  id="menu-item-137"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137"  ><a  href="/karriere" class="fusion-bar-highlight"><span class="menu-text">Karriere</span></a></li><li role="menuitem"  id="menu-item-138"  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-138"  data-classes="bop-nav-search" >			<form  class="bop-nav-search menu-item menu-item-type-search menu-item-object- menu-item-138" role="search" method="get" action="https://www.idg.de/">
								<div>
					<label class="screen-reader-text" for="s">Search</label>					<input type="text" value="" name="s" id="s" />
											<input type="submit" id="searchsubmit" value="Suche" />
									</div>
			</form>
		</li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://www.idg.de/" >

						<!-- standard logo -->
			<img src="https://www.idg.de/files/2016/04/idg_logo-1.png" srcset="https://www.idg.de/files/2016/04/idg_logo-1.png 1x, https://www.idg.de/files/2016/04/idg_logo.png 2x" width="198" height="50" style="max-height:50px;height:auto;" alt="IDG &#8211; Media, Data und Services für die Technologie-Branche Logo" retina_logo_url="https://www.idg.de/files/2016/04/idg_logo.png" class="fusion-standard-logo" />

			
							<!-- sticky header logo -->
				<img src="https://www.idg.de/files/2016/11/idg_logo_sticky.png" srcset="https://www.idg.de/files/2016/11/idg_logo_sticky.png 1x, https://www.idg.de/files/2016/07/idg_logo_sticky_retina.png 2x" width="144" height="36" style="max-height:36px;height:auto;" alt="IDG &#8211; Media, Data und Services für die Technologie-Branche Logo" retina_logo_url="https://www.idg.de/files/2016/07/idg_logo_sticky_retina.png" class="fusion-sticky-logo" />
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-hauptmenu" class="fusion-menu"><li role="menuitem"  id="menu-item-147"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-147 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Media</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-21"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/media/" class="fusion-bar-highlight"><span>Unsere Marken</span></a></li><li role="menuitem"  id="menu-item-94"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/media/events/" class="fusion-bar-highlight"><span>Events</span></a></li><li role="menuitem"  id="menu-item-1387"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/kontakt/mediadaten/" class="fusion-bar-highlight"><span>Mediadaten</span></a></li></ul></li><li role="menuitem"  id="menu-item-20"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20 fusion-dropdown-menu"  ><a  href="https://www.idg.de/data/" class="fusion-bar-highlight"><span class="menu-text">Data</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-12274"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12274 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/data/gdpr/" class="fusion-bar-highlight"><span>GDPR</span></a></li></ul></li><li role="menuitem"  id="menu-item-1441"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1441 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Services</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-19"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/services/" class="fusion-bar-highlight"><span>Marketing Services</span></a></li></ul></li><li role="menuitem"  id="menu-item-141"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Über uns</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-142"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/ueber-uns/" class="fusion-bar-highlight"><span>IDG Deutschland</span></a></li><li role="menuitem"  id="menu-item-417"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/ueber-uns/corporate-responsibility/" class="fusion-bar-highlight"><span>Corporate Responsibility</span></a></li><li role="menuitem"  id="menu-item-436"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/ueber-uns/corporate-values/" class="fusion-bar-highlight"><span>Corporate Values</span></a></li><li role="menuitem"  id="menu-item-994"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/karriere/" class="fusion-bar-highlight"><span>Karriere</span></a></li><li role="menuitem"  id="menu-item-1000"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000 fusion-dropdown-submenu"  ><a  href="/thema/presse/" class="fusion-bar-highlight"><span>Presse</span></a></li></ul></li><li role="menuitem"  id="menu-item-580"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580"  ><a  href="https://www.idg.de/kontakt/" class="fusion-bar-highlight"><span class="menu-text">Kontakt</span></a></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul role="menubar" id="menu-main-menu-1" class="fusion-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-147 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Media</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/media/" class="fusion-bar-highlight"><span>Unsere Marken</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/media/events/" class="fusion-bar-highlight"><span>Events</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/kontakt/mediadaten/" class="fusion-bar-highlight"><span>Mediadaten</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20 fusion-dropdown-menu"  ><a  href="https://www.idg.de/data/" class="fusion-bar-highlight"><span class="menu-text">Data</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12274 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/data/gdpr/" class="fusion-bar-highlight"><span>GDPR</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1441 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Services</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/services/" class="fusion-bar-highlight"><span>Marketing Services</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141 fusion-dropdown-menu"  ><a  href="#" class="fusion-bar-highlight"><span class="menu-text">Über uns</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/ueber-uns/" class="fusion-bar-highlight"><span>IDG Deutschland</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/ueber-uns/corporate-responsibility/" class="fusion-bar-highlight"><span>Corporate Responsibility</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/ueber-uns/corporate-values/" class="fusion-bar-highlight"><span>Corporate Values</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-994 fusion-dropdown-submenu"  ><a  href="https://www.idg.de/karriere/" class="fusion-bar-highlight"><span>Karriere</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000 fusion-dropdown-submenu"  ><a  href="/thema/presse/" class="fusion-bar-highlight"><span>Presse</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-580"  ><a  href="https://www.idg.de/kontakt/" class="fusion-bar-highlight"><span class="menu-text">Kontakt</span></a></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder"></nav>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
				
							
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">
		<div id="content" style="width: 100%;">
		
						<div id="post-17855" class="post post-17855 type-post status-publish format-standard hentry category-blog">
									
			<div class="post-content">
				<div class="fusion-one-full fusion-layout-column fusion-spacing-yes 1idgcolumn idgcolumns innerheader smallbody idgshadow bgpics " style="margin-top:0px;margin-bottom:0px;" id="blog1">
	<div class="fusion-column-wrapper" style="background:url(//www.idg.de/wp-content/themes/Avada-Child-IDGde/assets/images/banner/banner-default-page.jpg) center center no-repeat; -webkit-background-size:cover; -moz-background-size:cover; -o-background-size:cover; background-size:cover;" data-bg-url="//www.idg.de/wp-content/themes/Avada-Child-IDGde/assets/images/banner/banner-default-page.jpg">
		<div class="fusion-column-table">
			<div class="fusion-column-tablecell">
				<div class="container">
					<h1 data-fontsize="66" data-lineheight="254">Blog</h1>
				</div>
				<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
</div>
				<div class="fusion-one-full fusion-layout-column fusion-column-last fusion-spacing-yes 1idgcolumn idgcolumns hp_rowbox textbox smallbody" style="margin-top:0px; margin-bottom:0px;" id="hpmediatext">
					<div class="fusion-column-wrapper">
						<div class="fusion-column-table">
							<div class="fusion-column-tablecell">
								<div class="container">

																		<h2 class="fusion-post-title">Database Manager (w/m)</h2>									
									<p>IDG ist das weltweit größte Medien-, Daten- und Marketing Services-Unternehmen für Technologie-Zielgruppen. In 97 Ländern bietet IDG IT-Entscheidern und Tech-Enthusiasten Orientierung und Entscheidungshilfe beim Kauf von Technologieprodukten über alle relevanten Märkte. Die IDG-Premium-Medienmarken CIO®, Computerwoche®, ChannelPartner®, PC-Welt® und Macwelt® bilden dabei die Basis für das breitaufgestellte und hochwertige Dienstleistungs-Portfolio, das den Kunden einzigartige Mehrwerte bei der Erreichung der Marketing-Ziele bietet: Die IDG Data Intelligence ermöglicht gezielte und effiziente Marketing- und Kommunikationslösungen, die IDG Marketing Services konzipieren und erstellen maßgeschneiderte Inhalte mit großer Vermarktungswirkung über alle Medienkanäle (Video, Mobile, Social, Digital) und helfen Kunden so, ihre Marketingziele dialogorientiert mit hochintegrierten, innovativen Marketing-Programmen zu erreichen (inklusive technischer Entwicklung, professioneller Content-Produktion und zielgerichteter Distribution). Zum 360-Grad-Leistungsportfolio von IDG gehören ebenso hochwertige Konferenzen und Seminare sowie thematisch relevante Studien-Projekte und Executive Education Programme.</p>
<p>IDG baut den Bereich „Events“ international weiter aus. Für den Bereich „Executive Events“, der mittlerweile über 40 Veranstaltungen pro Jahr in verschiedenen Städten in Deutschland in einem stark wachsenden Markt durchführt, darunter einige marktführende Veranstaltungen, wie den „CIO des Jahres“, die „Hamburger IT Strategietage“ oder den „Systemhauskongress“ besetzen wir mit Dir ab sofort eine Schlüsselstelle.</p>
<h2><strong>Database Manager (w/m)</strong></h2>
<p><strong>Das sind Deine Aufgaben:</strong><br />
• Datenqualifizierung, Aktualisierung und Vervollständigung von Datenprofilen<br />
• Zuverlässige und sehr genaue Datenbankpflege<br />
• Steuerung von CRM-Systemen und Datenbanken (u.a. Salesforce)<br />
• Durchführung von Selektionen für Teilnehmer- und Marketingkampagnen der Executive Events<br />
• Erstellung von automatischen Reportings inklusive Fehler- und Problemanalysen<br />
• Projektbezogene Recherche und ggf. direkte Ansprache geeigneter Teilnehmer für Events<br />
• Unterstützung bei der Entwicklung neuer Prozesse zur Datengewinnung<br />
• Unterstützung bei der inhaltlichen und technischen Weiterentwicklung von Kampagnenreports der Events</p>
<p><strong>Das bringst Du mit:</strong><br />
• Ein erfolgreich abgeschlossenes Studium mit kommunikations- oder wirtschaftswissenschaftlichem Hintergrund oder eine vergleichbare Ausbildung<br />
• Erste Erfahrungen im Bereich CRM<br />
• Fundierte praktische Datenbankkenntnisse<br />
• Zielgruppenverständnis<br />
• Sehr gute analytische Fähigkeiten<br />
• Sicherer Umgang mit MS-Office (vor allem Excel)<br />
• gute Salesforce- und Social Media Kenntnisse (Xing, LinkedIn, …)<br />
• Eigenverantwortliche, strukturierte Arbeitsweise<br />
• Schnelle Auffassungsgabe<br />
• Sehr gute Deutsch- und Englisch-Kenntnisse in Wort und Schrift<br />
• Spaß an der Arbeit im Team</p>
<p><strong>Unser Angebot:</strong><br />
Ein kollegiales und internationales Umfeld mit offener Kommunikation, fairer Bezahlung und vielfältigen Möglichkeiten der übergreifenden Vernetzung schafft die Basis für kreative Entfaltung in den Wachstumsmärkten der neuen Medien und Dienstleistungen unseres Hauses.</p>
<p>Wir bieten echten Teamspirit, hohe Kollegialität und Spaß an der Arbeit in einem modernen Bürogebäude und in einer zeitgemäßen Unternehmenskultur (flache Hierarchien, viel Eigenverantwortung, ein attraktives Gehaltspaket und viele Benefits wie z.B. kostenlosen Unternehmenssport, eine Kantine im Bürogebäude und Fahrradleasing).<br />
Wir freuen uns auf Dich!<br />
Bitte schicke uns Deine ausführlichen Bewerbungsunterlagen per Email unter Angabe Deiner Gehaltsvorstellungen und des frühest möglichen Eintrittstermins an:</p>
<p>IDG Business Media GmbH – Marion Richtmann<br />
Lyonel-Feininger-Str. 26, 80807 München – Telefon 089 / 360 86 246 – bewerbung@idg.de – www. Idg.de</p>
																										</div>
								<div class="fusion-clearfix"></div>
							</div>
						</div>
					</div>
				</div>									
			</div>
									


			
								</div>
					</div>
						
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-1 fusion-widget-area">
				
																									<div class="fusion-column fusion-column-last col-lg-12 col-md-12 col-sm-12">
													</div>
																																																						
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area fusion-footer-copyright-center">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		<strong>© Copyright IDG Communications Media AG | <a href="/datenschutz/">Datenschutz</a> | <a href="/datenschutzkodex/">IDG Kodex</a> | <a href="/impressum/">Impressum</a> | <a href="/cookie-policy/">Cookie Policy</a></strong>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#000000;background-color:#fff200;border-color:#fff200;border-radius:5px;" href="https://www.facebook.com/idggermany/?fref=ts" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#000000;background-color:#fff200;border-color:#fff200;border-radius:5px;" href="https://twitter.com/idggermany" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#000000;background-color:#fff200;border-color:#fff200;border-radius:5px;" href="https://www.linkedin.com/company/115707/admin/updates/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
								</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<link rel="stylesheet" href="/wp-content/plugins/autoptimize/classes/static/toolbar.css">
<style>

#wp-admin-bar-idgclearallcaches span.button_clear_cache {
	background-color: #cc6600;
	border: 1px solid #ff9900;
	padding: 0 3px;
	cursor: pointer;
}
html .autoptimize-loading {
	background-image: url(/wp-content/plugins/autoptimize/classes/static/loading.gif);
}
#wp-admin-bar-idgclearallcaches {display: none;}
</style>
<style>
#navigation ul li.idg_broschuere a::after,
#navigation ul li.calender_ics a::after {
	content:'';
}
li.idg_broschuere i.fa-file-text-o,
li.calender_ics i.fa-calendar {
	font-size:20px;
}
</style>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<script type="text/javascript">
	function setKorrektLH(){
		if( jQuery('.bgpics').length>0 ){
	    	jQuery( ".bgpics" ).each(function( index, elem ) {
	    		var hohePics = jQuery( this ).outerHeight();
	    		var weniger = hohePics/2 + "px";
	    		if( jQuery(this).find('h1').length>0 ){
	    			var hohePicsH1 = parseInt(jQuery(this).find('h1').css('line-height'), 10);
	    			console.log( index + ": " + hohePics + ' ' + hohePicsH1 + ' ' + weniger );
	    			if(hohePics>hohePicsH1){
	    				jQuery(this).find('h1').css("cssText", "line-height: " + weniger + "!important; font-size: 10px;");
	    				console.log( "Gaga: " + hohePics + ' ' + hohePicsH1 + ' ' + weniger );
	    			}
	    		}
	    		if( jQuery(this).find('h2').length>0 ){
	    			var hohePicsH2 = parseInt(jQuery(this).find('h2').css('line-height'), 10);
	    			console.log( index + ": " + hohePics + ' ' + hohePicsH2 + ' ' + weniger );
	    			if(hohePics>hohePicsH2){
	    				jQuery(this).find('h2').css({"line-height": weniger});
	    				console.log( index + ": " + hohePics + ' ' + hohePicsH2 + ' ' + weniger );
	    			}
	    		}
			  	
			});
	    }
	}

	function setEqualH(winwidth){
		if( jQuery('.fusion-portfolio-post').length>0 ){
			jQuery('.fusion-portfolio-content-wrapper').css("cssText", "height: inherit;");
		    var highestBox = 0;
		    jQuery('.fusion-portfolio-post').each(function(){
		      jQuery('.fusion-portfolio-content-wrapper', this).each(function(){
		        if(jQuery(this).height() > highestBox) {
		          highestBox = jQuery(this).height(); 
		        }		      
		      });
		    });
		   	//console.log('hh ' + winwidth);
		   	if(winwidth>648){
		    	//jQuery('.fusion-portfolio-content-wrapper').height(highestBox);
		    	jQuery('.fusion-portfolio-content-wrapper').css("cssText", "height: "+highestBox+"px;");
		   	} else {
				jQuery('.fusion-portfolio-content-wrapper').css("cssText", "height: inherit;");
		   	}
	    }
	}


	jQuery(document).ready(function() {

		jQuery('ul#menu-topmenu li:not(:last)').after('<li class="topmenudivider">|</li>');

		jQuery('form.bop-nav-search input[type=text]').val('Suchen...');

	    /*jQuery('form.bop-nav-search input[type=text]').on('focus', function() {
	        if (!jQuery(this).data('defaultText')) jQuery(this).data('defaultText', jQuery(this).val());
	        if (jQuery(this).val()=='Suchen...') jQuery(this).val('');
	    });
	    jQuery('form.bop-nav-search input[type=text]').on('blur', function() {
	        if (jQuery(this).val()=='') jQuery(this).val('Suchen...'); 
	    });*/

	    jQuery('form.bop-nav-search input[type=text]').on('focus', function() {
	        if (!jQuery(this).data('defaultText')) jQuery(this).data('defaultText', jQuery(this).val());
	        if (jQuery(this).val()==jQuery(this).data('defaultText')) jQuery(this).val('');
	    });
	    jQuery('form.bop-nav-search input[type=text]').on('blur', function() {
	        if (jQuery(this).val()=='') jQuery(this).val(jQuery(this).data('defaultText')); 
	    });

	    jQuery( window ).on( "load orientationchange resize", function( event ) {
		  setEqualH(jQuery(window).width());
		});

	});
</script>				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.idg.de/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"Weiter","prevText":"Zur\u00fcck","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.idg.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/highlight-search-terms/hlst-extend.js?ver=1.5'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"768"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"768"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"768"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"768","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/www.idg.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"768"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>L\u00e4dt die n\u00e4chsten Beitr\u00e4ge..<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"Pagination","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#ffffff"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v3","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"768","header_sticky_mobile":"0","header_sticky_tablet":"1","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"47","nav_highlight_border":"2","nav_highlight_style":"bar","logo_margin_top":"0px","logo_margin_bottom":"31px","layout_mode":"boxed","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"768","mobile_menu_design":"modern","dropdown_goto":"Navigation ...","mobile_nav_cart":"Warenkorb","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"768","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1290px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v3","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"768","header_sticky_tablet":"1","sticky_header_shrinkage":"1","nav_height":"47","content_break_point":"768"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.5.2'></script>
<script type='text/javascript' src='https://www.idg.de/wp-content/themes/Avada/assets/min/js/general/avada-events.js?ver=5.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"768","slider_position":"below","header_transparency":"0","header_position":"Top","content_break_point":"768","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.idg.de/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='https://www.idg.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
	</body>
</html>
